Chapaland


 
AccueilPortailCalendrierFAQS'enregistrerRechercherMembresGroupesConnexion

Partagez | 
 

 bug

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
chaparoi
extra maitre posteur killer
extra maitre posteur killer


Nombre de messages : 2439
Age : 24
Chapapoints : c'est moi le créateur
Chapacredits : 150
Date d'inscription : 29/01/2006

MessageSujet: bug   16/11/2006, 13:37

ya plein de bug en se momen on ne voi plu les image ni la radio ya plein de chose que lon ne voi plu
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://chapaland.goodforum.net
raphitouch
Banni
Banni
avatar

Nombre de messages : 1745
Age : 25
Chapapoints : J'en ai pas
Chapacredits : 150
Date d'inscription : 05/06/2006

Feuille de personnage
vie:
71/100  (71/100)
faim:
97/100  (97/100)
soif:
97/100  (97/100)

MessageSujet: Re: bug   16/11/2006, 21:00

si il y a un beug ac la radio c'est parceque tu tape tout le temps des truc!s
je ne voulait pas et à cause de ça tu as bousiller mon serveur (soit dit en passant c'est MON SERVEUR qui M'APPARTIENT) donc j'ai encore un blem et je zap la radio!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.4400.fr.tc
anatole3
Posteur habitué
Posteur habitué
avatar

Nombre de messages : 93
Age : 23
Date d'inscription : 30/10/2006

Feuille de personnage
vie:
100/100  (100/100)
faim:
100/100  (100/100)
soif:
100/100  (100/100)

MessageSujet: Re: bug   1/12/2006, 19:27

Moi de toute façon je ne peux pas ecouter la radio car le pilote de ma carte son n'est pas installé XD !
Et comme je n'ai pas le cd d'instalation de mon PC, je me demande si je pourrais un jour réecouter un son autre que "BIiiiiiIIIp" sur mon ordinateur...
Je vais allez acheter un truc dans un magasin (un truc sa veut dire que je ne me rappelle plus de mot exact...) pour installer ma carte !
Normalement je devrais pouvoir l'installer sans cd mais je ne comprend pas comment m'y prendre....
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://membres.multimania.fr/vivlecha/
killer
Posteur Acharné
Posteur Acharné


Nombre de messages : 233
Age : 24
Chapacredits : 150
Date d'inscription : 10/04/2006

MessageSujet: Re: bug   6/12/2006, 17:34

le pro de ce genre de truc c raphitouch
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.chapaland.goodforum.net
anatole3
Posteur habitué
Posteur habitué
avatar

Nombre de messages : 93
Age : 23
Date d'inscription : 30/10/2006

Feuille de personnage
vie:
100/100  (100/100)
faim:
100/100  (100/100)
soif:
100/100  (100/100)

MessageSujet: Re: bug   7/12/2006, 00:08

killer a écrit:
le pro de ce genre de truc c raphitouch

Si le serveur a un problème il ne peux rien faire =_="
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://membres.multimania.fr/vivlecha/
raphitouch
Banni
Banni
avatar

Nombre de messages : 1745
Age : 25
Chapapoints : J'en ai pas
Chapacredits : 150
Date d'inscription : 05/06/2006

Feuille de personnage
vie:
71/100  (71/100)
faim:
97/100  (97/100)
soif:
97/100  (97/100)

MessageSujet: Re: bug   7/12/2006, 00:46

ça y est j'ai réparé le serveur et sinon achete une carte son anatole 3
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.4400.fr.tc
anatole3
Posteur habitué
Posteur habitué
avatar

Nombre de messages : 93
Age : 23
Date d'inscription : 30/10/2006

Feuille de personnage
vie:
100/100  (100/100)
faim:
100/100  (100/100)
soif:
100/100  (100/100)

MessageSujet: Re: bug   8/12/2006, 21:08

raphitouch a écrit:
ça y est j'ai réparé le serveur et sinon achete une carte son anatole 3
(Reparer le serveur d'un forum hebergé sa ne se peut pas XD mais tu leur passe les explications en faisant plus simpliste on va dire --) Sinon pour la carte son elle est déjà dans mon pc, mais quand j'ai reconfigurer Windows et bien LE PILOTE (ben oui moi non plus je savais pas qu'il y en avait besoin) a été desinstallé et je n'ai plus le CD, on peut faire ç manuellement mais je trouve pas comment...
ET je ne suis pas sur en même temps...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://membres.multimania.fr/vivlecha/
raphitouch
Banni
Banni
avatar

Nombre de messages : 1745
Age : 25
Chapapoints : J'en ai pas
Chapacredits : 150
Date d'inscription : 05/06/2006

Feuille de personnage
vie:
71/100  (71/100)
faim:
97/100  (97/100)
soif:
97/100  (97/100)

MessageSujet: Re: bug   10/12/2006, 19:33

sinon va sur telecharger.com ya une rubrique pilote et tu regarde dans carte son si il y a la tienne!
sinon je parlait de mon serveur anatole celui ou j'héberge la radio!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.4400.fr.tc
anatole3
Posteur habitué
Posteur habitué
avatar

Nombre de messages : 93
Age : 23
Date d'inscription : 30/10/2006

Feuille de personnage
vie:
100/100  (100/100)
faim:
100/100  (100/100)
soif:
100/100  (100/100)

MessageSujet: Re: bug   13/12/2006, 21:52

raphitouch a écrit:
sinon va sur telecharger.com ya une rubrique pilote et tu regarde dans carte son si il y a la tienne!
sinon je parlait de mon serveur anatole celui ou j'héberge la radio!
Oui je sais !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://membres.multimania.fr/vivlecha/
anatole3
Posteur habitué
Posteur habitué
avatar

Nombre de messages : 93
Age : 23
Date d'inscription : 30/10/2006

Feuille de personnage
vie:
100/100  (100/100)
faim:
100/100  (100/100)
soif:
100/100  (100/100)

MessageSujet: Re: bug   13/12/2006, 21:52

Cela dit en passant : Ce n'est pas ton serveur...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://membres.multimania.fr/vivlecha/
Contenu sponsorisé




MessageSujet: Re: bug   

Revenir en haut Aller en bas
 
bug
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Chapaland :: informatique :: Problèmes sur ce forum-
Sauter vers: